Drupal patches Critical third-party library vulnerability (CVE-2020-36193)

Drupal has patched a Critical third-party library vulnerability (CVE-2020-36193) that affects multiple versions of Drupal Core.