VMware security updates for ESXi, Workstation, Fusion, and Cloud Foundation (VMSA-2020-0015)

VMware issued a security advisory for ten vulnerabilities that impact VMware ESXi, Workstation, Fusion and Cloud Foundation products. An attacker could exploit one of these vulnerabilities and take control of an unpatched system.